Jump to content



Photo

[Rozwiązany] Problem z Wi-fi.


  • This topic is locked This topic is locked
7 replies to this topic

#1 OFFLINE   przemastiger

przemastiger

    Freshly registered FAQ reader

  • User
  • 3 posts
    • Time Online: 12m
  • Country | Страна | Kraj:
  • Operator | Oператор:
    Orange

Posted 27 August 2012 - 15:39

Witam mam jakis dziwny problem z moją Neo V . Ponieważ łączy się z siecią wi - fi (połączono) i niby jest ok . Jednak gdy chce zacząć używać czy to przeglądarki czy np: GG . To pojawia się problem (przestaje działać) :/ Wi-fi niby jest cały czas połączone jednak net nie działa i gadu gadu też . Kilka dni temu wszystko smigało okej ;)

Jakby ktoś widział o co chodzi proszę o dokładny opis bo nie ogarniam za bardzo :D


Pozdrawiam i liczę na wasza pomoc ;D

Edited by przemastiger, 27 August 2012 - 15:40.

  • 0

#2 OFFLINE   sonyman

sonyman

    Master of Sony Ericsson Knowledge

  • User
  • 335 posts
    • Time Online: 13d 1h 52m
  • Country | Страна | Kraj:
  • Operator | Oператор:
    PLAY

Posted 27 August 2012 - 17:58

Tez tak miałem. Sprobuj usunac siec z zapamietanych, albo wszystkie najlepiej. Sprobuj recznie nadac adres, maske itp. Mi to pomagało na x8.
  • 0
Posted Image
Posted Image
Posted Image

#3 OFFLINE   not found

not found

    Banned

  • Banned
  • 1546 posts
  • GG:
  • Country | Страна | Kraj:
  • City | Город | Miasto:
    Garwolin
  • Phone | Телефон | Telefon:
    W960
  • Firmware | Прошивка:
    R9K009
  • Operator | Oператор:
    Virgin Mobile

Posted 27 August 2012 - 18:24

Ja proponuje wyłączyć i włączyć router, mi pomaga :)
WALKMAN®

Posted Image

#4 OFFLINE   przemastiger

przemastiger

    Freshly registered FAQ reader

  • User
  • 3 posts
    • Time Online: 12m
  • Country | Страна | Kraj:
  • Operator | Oператор:
    Orange

Posted 27 August 2012 - 19:23

Wyłączyłem i włączyłem router i nie działa nadal :/

A jak sprawdzić maske itd ?
  • 0

#5 OFFLINE   carmaster18

carmaster18

    Junior Activist of Sony.yt Community

  • User
  • 169 posts
    • Time Online: 4d 9h 42m
  • Country | Страна | Kraj:
  • City | Город | Miasto:
    Lublin
  • Phone | Телефон | Telefon:
    Xperia Mini Pro
  • Android:4.0.4
  • Operator | Oператор:
    Plus

Posted 27 August 2012 - 19:48

Wpisz "cmd" w wyszukiwaniu. Potem wpisz w wierszu poleceń w komputerze "ipconfig". Tam masz wszystko co potrzeba

Edited by carmaster18, 27 August 2012 - 19:49.

  • 0

* Carmaster18 *


#6 OFFLINE   przemastiger

przemastiger

    Freshly registered FAQ reader

  • User
  • 3 posts
    • Time Online: 12m
  • Country | Страна | Kraj:
  • Operator | Oператор:
    Orange

Posted 27 August 2012 - 20:52

Samo się naprawiło :D
  • 0

#7 OFFLINE   carmaster18

carmaster18

    Junior Activist of Sony.yt Community

  • User
  • 169 posts
    • Time Online: 4d 9h 42m
  • Country | Страна | Kraj:
  • City | Город | Miasto:
    Lublin
  • Phone | Телефон | Telefon:
    Xperia Mini Pro
  • Android:4.0.4
  • Operator | Oператор:
    Plus

Posted 27 August 2012 - 21:01

Może miałeś po prostu problem z siecią w domu i przez to nic ci nie działało ;)
  • 0

* Carmaster18 *


#8 OFFLINE   Jurij

Jurij

    Emperror of Sony Kingdom

  • Administrator
  • 12054 posts
    • Time Online: 562d 20h 53m
  • Chat with me
  • GG:
  • Country | Страна | Kraj:
  • Operator | Oператор:
    Orange

Posted 27 August 2012 - 22:39

Problem został rozwiązany, a temat zamknięty. W razie innych problemów, proszę założyć nowy temat. Wszelkie reklamacje/uwagi /opinie/sugestie proszę zgłaszać do Redakcji Forum Sony.yt poprzez PW.
  • 0
Serwis Sony Ericsson Online | Online Sony Ericsson Service | Ремонт Sony Ericsson Oнлайн

Xperia.jpg

Więcej informacji, Cennik | More information, Price list GG: 1793684 Skype: gen.jurij

Other services: LG, HTC, Samsung, Alcatel, Blackberry, Huawei, ZTE, Motorola, Sharp unlock and more...


0 user(s) are reading this topic