Jump to content



Photo

Brak netu przez bluetooth po flashu Pomocy


  • Please log in to reply
2 replies to this topic

#1 OFFLINE   dziara76

dziara76

    Thirst for Knowledge Member of Sony.yt Community

  • User
  • 57 posts
    • Time Online: 3d 5h 18m
  • GG:
  • Country | Страна | Kraj:
  • City | Город | Miasto:
    Warsaw
  • Phone | Телефон | Telefon:
    SE j20i Hazel
  • Firmware | Прошивка:
    R7CA064 / HACKED

Posted 20 April 2012 - 20:48

Witam udalo mi sie dzieki Jurijowi i wam chlopaki sflashowac hazela do wersji 064. Ale pojawil sie problem z udostepnieniem netu mojemu tabletowi asus tf101 przez bluetooth. Mianowicie laczy sie z tabletem normalnie wlaczam jak wczoraj bluetooth tethering polaczono pojawia sie w tel ikona migajaca netu i ikona bt ale stron nie otwiera idzie pasek postepu strasznie wolno i wywala nie mozna sie polaczyc.Wczoraj na 061 mialem normalnie ok bylo to z orange orig firmware. Net normalnie w tel jest. Prosze o pomoc jak rozwiazac problem moze jakies ustawienia patch itd. Czy mial ktos podobnie?Dziekuje i Pozdrawiam.Aha mam simplusa a net wap gprs...
  • 0

#2 OFFLINE   dziara76

dziara76

    Thirst for Knowledge Member of Sony.yt Community

  • User
  • 57 posts
    • Time Online: 3d 5h 18m
  • GG:
  • Country | Страна | Kraj:
  • City | Город | Miasto:
    Warsaw
  • Phone | Телефон | Telefon:
    SE j20i Hazel
  • Firmware | Прошивка:
    R7CA064 / HACKED

Posted 21 April 2012 - 16:28

Witam udalo mi sie dzieki Jurijowi i wam chlopaki sflashowac hazela do wersji 064. Ale pojawil sie problem z udostepnieniem netu mojemu tabletowi asus tf101 przez bluetooth. Mianowicie laczy sie z tabletem normalnie wlaczam jak wczoraj bluetooth tethering polaczono pojawia sie w tel ikona migajaca netu i ikona bt ale stron nie otwiera idzie pasek postepu strasznie wolno i wywala nie mozna sie polaczyc.Wczoraj na 061 mialem normalnie ok bylo to z orange orig firmware. Net normalnie w tel jest. Prosze o pomoc jak rozwiazac problem moze jakies ustawienia patch itd. Czy mial ktos podobnie?Dziekuje i Pozdrawiam.Aha mam simplusa a net wap gprs...



Nie wiem sprobuje zaraz jeszcze raz wgrac od nowa na czysto firmware i od razu sciagnac uprawnienia operatora i sprawdzic ten net przez bluetooth jesli nie bedzie to na pewno oprogramowanie ma jakis blad te pod omniusa...Dam znac Pozdrawiam

Nie wiem sprobuje zaraz jeszcze raz wgrac od nowa na czysto firmware i od razu sciagnac uprawnienia operatora i sprawdzic ten net przez bluetooth jesli nie bedzie to na pewno oprogramowanie ma jakis blad te pod omniusa...Dam znac Pozdrawiam



Udalo sie zamykam temat opcja wpisu w omnimusie wg poradnika z cda pomogla potem pc compannion wgralo i net jest Pozdrawiam temat do zamkniecia
  • 0

#3 OFFLINE   Jurij

Jurij

    Emperror of Sony Kingdom

  • Administrator
  • 12054 posts
    • Time Online: 562d 20h 53m
  • Chat with me
  • GG:
  • Country | Страна | Kraj:
  • Operator | Oператор:
    Orange

Posted 21 April 2012 - 16:44

Firmware raczej nie ma żadnego błędu. Po reflashu musisz zainstalować wszystkie ustawienia ze strony operatora i skonfigurować telefon z tabletem od nowa :)
  • 0
Serwis Sony Ericsson Online | Online Sony Ericsson Service | Ремонт Sony Ericsson Oнлайн

Xperia.jpg

Więcej informacji, Cennik | More information, Price list GG: 1793684 Skype: gen.jurij

Other services: LG, HTC, Samsung, Alcatel, Blackberry, Huawei, ZTE, Motorola, Sharp unlock and more...


0 user(s) are reading this topic