Jump to content



Photo

Brak dźwięku podczas nagrywania


  • Please log in to reply
2 replies to this topic

#1 OFFLINE   phillix

phillix

    Knight of Sony Majesty

  • User
  • 2012 posts
    • Time Online: 59d 11h 6m
  • Country | Страна | Kraj:
  • City | Город | Miasto:
    zDolny Śląsk
  • Phone | Телефон | Telefon:
    Xperia Neo V / Quadra 7 Ultra Slim
  • Android:4.1.2
  • Operator | Oператор:
    Plus

Posted 30 August 2012 - 10:38

Siemaneeeees ;)
Ostatnio chciałem nagrać film na koncercie w nocy moją Neo V. Obraz ładny ( bez Exmor R ) oraz dźwięk ( stereo ). Podczas oglądania filmu zniknął mi głos, pojawił się, zniknął. Nagrałem kolejny film, w którym coś mówię ;) I to samo. Jest głos, nie ma głosu ;//
Mam GB 2.3.7, codename 07 i najnowszego Night Elfa.
Prosze o pomoc.
PS. Jaką polecacie aplikację do nagrywania filmów? LgCamcorder nagrywa mi w baaaardzo słabej jakości.
Pozdrawiam, phillix.
  • 0
Posted Image

#2 OFFLINE   phillix

phillix

    Knight of Sony Majesty

  • User
  • 2012 posts
    • Time Online: 59d 11h 6m
  • Country | Страна | Kraj:
  • City | Город | Miasto:
    zDolny Śląsk
  • Phone | Телефон | Telefon:
    Xperia Neo V / Quadra 7 Ultra Slim
  • Android:4.1.2
  • Operator | Oператор:
    Plus

Posted 30 August 2012 - 14:58

LgCamcorder nagrywa mi w baaaardzo słabej jakości.


;) LgCamcorder to dodatek do LG camera.

PS. a Jakie masz ustawienia? Mi nagrywa strasznie słabo, nie nagrywa wcale albo nagrywa i później nie można odtworzyć filmu.
  • 0
Posted Image

#3 OFFLINE   phillix

phillix

    Knight of Sony Majesty

  • User
  • 2012 posts
    • Time Online: 59d 11h 6m
  • Country | Страна | Kraj:
  • City | Город | Miasto:
    zDolny Śląsk
  • Phone | Телефон | Telefon:
    Xperia Neo V / Quadra 7 Ultra Slim
  • Android:4.1.2
  • Operator | Oператор:
    Plus

Posted 03 September 2012 - 15:56

Film ma dźwięk, ale na PC. Może dźwięk ma jakieś wysokie tony czy coś ( czestotliwość, nie znam sie xD ), i na telefonie przerywa, a komputer ma większe mozliwości ;)
  • 0
Posted Image


0 user(s) are reading this topic