Jump to content



Photo

Nagrywanie video


  • Please log in to reply
3 replies to this topic

#1 OFFLINE   cezary1020

cezary1020

    Thirst for Knowledge Member of Sony.yt Community

  • User
  • 55 posts
    • Time Online: 1d 9h 57m
  • Country | Страна | Kraj:
  • City | Город | Miasto:
    Pomorze

Posted 23 July 2012 - 17:51

Podczas nagrywania wideo hd, co kilka sekund występują chwilowe zacięcia obrazu.Wie ktoś co może być przyczyną.
  • 0

#2 OFFLINE   hunter3000

hunter3000

    Distinguished Member of Sony.yt Community

  • User
  • 635 posts
    • Time Online: 22d 13h 52m
  • Country | Страна | Kraj:
  • City | Город | Miasto:
    Sanok
  • Phone | Телефон | Telefon:
    Xperia Play | Lenovo IdeaTab S6000
  • Firmware | Прошивка:
    Zmienne
  • Android:4.0.4 | 4.2.2
  • Operator | Oператор:
    Plus

Posted 23 July 2012 - 18:06

Masz ICS zainstalowany? Jeśli tak, to system jest powodem tych zacięć.
  • 0
Pomogłem? Daj plusika.

Sony Xperia S | Zylo | W850

#3 OFFLINE   jack79

jack79

    Distinguished Member of Sony.yt Community

  • User
  • 712 posts
    • Time Online: 22d 19h 50m
  • Country | Страна | Kraj:
  • City | Город | Miasto:
    Łódź
  • Phone | Телефон | Telefon:
    Xperia SP
  • Firmware | Прошивка:
    12.0.A.2.254
  • Android:4.1.2
  • Operator | Oператор:
    T-Mobile

Posted 23 July 2012 - 18:06

Nic z tym nie zrobisz, bo nie ty jeden masz taki problem na ICS-e. Możesz spróbować podmienić sterowniki aparatu na te z GB ale nie daje 100 % pewności że naprawi to problem z zacinającym się nagrywaniem w HD
  • 0

#4 OFFLINE   phillix

phillix

    Knight of Sony Majesty

  • User
  • 2012 posts
    • Time Online: 59d 11h 6m
  • Country | Страна | Kraj:
  • City | Город | Miasto:
    zDolny Śląsk
  • Phone | Телефон | Telefon:
    Xperia Neo V / Quadra 7 Ultra Slim
  • Android:4.1.2
  • Operator | Oператор:
    Plus

Posted 23 July 2012 - 20:07

Ja miałem ten problem na MIUI GB. Niestety full wipe, instalowanie *.apk z innych wersji systemów, instalowanie oprogramwoania nie pomogło. Mam inny system, ale głos się tnie i idzie inaczej z obrazem ;/
  • 0
Posted Image


0 user(s) are reading this topic