Jump to content



Photo

[Rozwiązany] nie działa kamera


  • This topic is locked This topic is locked
2 replies to this topic

#1 OFFLINE   faflak

faflak

    Moderator

  • Moderator
  • 1029 posts
    • Time Online: 81d 17h 12m
  • GG:
  • Country | Страна | Kraj:
  • City | Город | Miasto:
    milicz
  • Phone | Телефон | Telefon:
    SE ;)
  • Operator | Oператор:
    Orange

Posted 05 April 2012 - 18:16

witam mam se aino nie dziala aparat tzn wlacza sie jest ikona aparatu napis sony ericsson ale ekran wciaz czarny robilem soft wotanem i dalej to samo czy sa jeszcze jakies inne mozliwosci np: pod boxem czy to bedzie hw

Edited by not found, 05 April 2012 - 20:08.
:literówka ;)

  • 0

#2 OFFLINE   not found

not found

    Banned

  • Banned
  • 1546 posts
  • GG:
  • Country | Страна | Kraj:
  • City | Город | Miasto:
    Garwolin
  • Phone | Телефон | Telefon:
    W960
  • Firmware | Прошивка:
    R9K009
  • Operator | Oператор:
    Virgin Mobile

Posted 05 April 2012 - 20:10

Jeżeli wgrałeś od nowa soft i nie pomogło to prawdopodobnie hw :mellow:
WALKMAN®

Posted Image

#3 OFFLINE   faflak

faflak

    Moderator

  • Moderator
  • 1029 posts
    • Time Online: 81d 17h 12m
  • GG:
  • Country | Страна | Kraj:
  • City | Город | Miasto:
    milicz
  • Phone | Телефон | Telefon:
    SE ;)
  • Operator | Oператор:
    Orange

Posted 05 April 2012 - 20:27

przed chwila odpielem go znowu od kompa i dalej to samo... :( ale naszczescie jeden forumowicz posiada owy aparat i za jedyne 34pln bedzie moj :) oby to byla tylko ta usterka a nie cos na plycie ....
Temat do zamkniecia , kamera wymieniona śmiga , że aż miło
Podziekowania dla usera "danielus2009" za czesci :)

Edited by faflak, 16 April 2012 - 16:58.

  • 0


0 user(s) are reading this topic