Jump to content


Meet Sony Xperia XZ Premium:


Photo

[Rozwiązany] Obudowa od w200 w k310


  • This topic is locked This topic is locked
5 replies to this topic

#1 OFFLINE   timmi

timmi

    Brilliant Personage of Sony.yt Community

  • User
  • 871 posts
    • Time Online: 59d 5h 19m
  • Country | Страна | Kraj:
  • Phone | Телефон | Telefon:
    Z1 compact
  • Firmware | Прошивка:
    14.4.A.0.157
  • Android:4.4.4
  • Operator | Oператор:
    Orange

Posted 18 December 2011 - 17:13

Witam mam problem z klawiszem podgłaszania muzyki klawisz jest "sztywny" nie da się ruszyć w k310@w200.Pomóżcie.
  • 0

#2 ONLINE   Jurij

Jurij

    Emperror of Sony Kingdom

  • Administrator
  • 11897 posts
    • Time Online: 551d 6h 1m
  • Chat with me
  • GG:
  • Country | Страна | Kraj:
  • Operator | Oператор:
    Orange

Posted 18 December 2011 - 17:29

Rozbierz telefon i złóż prawidłowo :) Możesz wspomóc się instrukcją serwisową, którą znajdziesz na forum ;)
  • 0
Serwis Sony Ericsson Online | Online Sony Ericsson Service | Ремонт Sony Ericsson Oнлайн

Xperia.jpg

Więcej informacji, Cennik | More information, Price list GG: 1793684 Skype: gen.jurij

Other services: LG, HTC, Samsung, Alcatel, Blackberry, Huawei, ZTE, Motorola, Sharp unlock and more...

#3 OFFLINE   timmi

timmi

    Brilliant Personage of Sony.yt Community

  • User
  • 871 posts
    • Time Online: 59d 5h 19m
  • Country | Страна | Kraj:
  • Phone | Телефон | Telefon:
    Z1 compact
  • Firmware | Прошивка:
    14.4.A.0.157
  • Android:4.4.4
  • Operator | Oператор:
    Orange

Posted 18 December 2011 - 17:36

Już kilka razy próbowałem i nic może trzeba coś spiłować lub bebechy niektóre od w200 ?
  • 0

#4 OFFLINE   slivka91

slivka91

    Distinguished Member of Sony.yt Community

  • User
  • 512 posts
    • Time Online: 15d 4h 34m
  • GG:
  • Country | Страна | Kraj:
  • City | Город | Miasto:
    CSW
  • Phone | Телефон | Telefon:
    Satio / W850i / K510i
  • Firmware | Прошивка:
    R2AK006 / R1KG001 / R4EA031
  • Operator | Oператор:
    T-Mobile

Posted 31 December 2011 - 00:31

Nie lepiej korpus zostawić od k310?? Ewentualnie pomalować korpus jak wolisz. Mniej roboty i prawdopodobnie nic nie uszkodzisz.
  • 0
"Ćwierkają wróbelki, od samego rana..."

Posted Image

#5 OFFLINE   timmi

timmi

    Brilliant Personage of Sony.yt Community

  • User
  • 871 posts
    • Time Online: 59d 5h 19m
  • Country | Страна | Kraj:
  • Phone | Телефон | Telefon:
    Z1 compact
  • Firmware | Прошивка:
    14.4.A.0.157
  • Android:4.4.4
  • Operator | Oператор:
    Orange

Posted 31 December 2011 - 22:30

Nie zbytnio się komponuje.Założyłem od k310 do k310 a od w200 do w200.Klawisz nie bd działał bo niżej jest ten guzik na płycie. od k310.Temat do usunięcia
  • 0

#6 ONLINE   Jurij

Jurij

    Emperror of Sony Kingdom

  • Administrator
  • 11897 posts
    • Time Online: 551d 6h 1m
  • Chat with me
  • GG:
  • Country | Страна | Kraj:
  • Operator | Oператор:
    Orange

Posted 01 January 2012 - 00:44

Problem został rozwiązany, a temat zamknięty. W razie innych problemów, proszę założyć nowy temat. Wszelkie reklamacje/uwagi /opinie/sugestie proszę zgłaszać do Redakcji Forum Sony.yt poprzez PW.
  • 0
Serwis Sony Ericsson Online | Online Sony Ericsson Service | Ремонт Sony Ericsson Oнлайн

Xperia.jpg

Więcej informacji, Cennik | More information, Price list GG: 1793684 Skype: gen.jurij

Other services: LG, HTC, Samsung, Alcatel, Blackberry, Huawei, ZTE, Motorola, Sharp unlock and more...


0 user(s) are reading this topic